New Ticket

TICKET_CREATE privileges are required to perform this operation. You don't have the required permissions



Login Close

Changes between Version 33 and Version 34 of BloodhoundInstall

Timestamp:
Feb 9, 2015 6:28:16 PM (3 years ago)
Author:
rjollos
Comment:

Install script supports MySQL now.

Legend:

Unmodified
Added
Removed
Modified
  • BloodhoundInstall

    v33 v34  
    9090 
    9191==== If MySQL is your only choice ==== 
    92 Note that the Installation Script does not yet allow for installing with a MySQL database. 
    9392 
    9493Although MySQL is supported by Bloodhound, the likelihood of success may be expected to be dependent on the version of MySQL you are trying to use. The MySQL 5.0.x versions are recommended at this point but as this is investigated, further this page will be updated. For MySQL these instructions may work on Ubuntu 11.10 (currently using MySQL 5.1.61): 

Ignore: